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Welcome to Pro Tools

Read this guide if you are new to Pro Tools®. This guide provides examples of how to use
Pro Tools to record, edit, and mix audio or MIDI (Musical Instrument Digital Interface)
information.

If you have not yet installed Pro Tools, install Pro Tools according to the instructions in the
Pro Tools Installation Guide. For information on connecting your audio hardware and installing
drivers for your hardware, consult the documentation that came with your hardware.

Connect Headphones or Speakers

To hear the audio from Pro Tools, connect headphones or speakers to your audio interface.

Example: Connecting a pair of speakers to Mbox
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To adjust volume:

1 Adjust your headphone level on your audio interface. For example, on an Mbox, turn the
Volume knob left (counterclockwise) to lower the volume or right (clockwise) to raise the
volume.

Volume knob

.

Master volume

1/4-inch headphone jack
Example: Mbox front panel connectors and controls
2 Adjust the main monitor level, which sets level for your speakers. For example, on an Mbox,

turn the Master volume left (counterclockwise) to lower the volume or right (clockwise) to
raise the volume.

3 Start with a lower level for both your headphone and speaker levels.

Listen to the Demo Session

The Demo Session is a great example of a complete, finished project that has been arranged,
edited, and mixed. To get started, you can use the Demo Session included on the Pro Tools
Installer disc to see and hear many of the things you’ll soon be doing in Pro Tools. Use the
Demo Session to test your headphones and speakers.

To install the demo session:
1 Insert the Pro Tools Installer disc into your DVD drive.
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2 On the Pro Tools Installer disc, locate and open the Additional Files folder.
3 Drag and drop the Pro Tools Demo Session folder to your hard drive.

4 Launch Pro Tools by clicking its icon in the Dock (Mac) or double-clicking its icon on your
desktop (Windows).

5 Next, do one of the following depending on what you see on-screen:

« If the Quick Start dialog appears, click Open Session, then click OK. Navigate to the Demo
Session file, select it, and click Open.

- or —

« If the Quick Start dialog does not appear, choose File > Open Session, then navigate to the
Demo Session file, select it, and click Open.

Pro Tools opens the session.

Track

Edit window
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Play and Listen
To play the Demo Session:

1 If your audio interface has a main monitor level control (such as the Master volume on
Mbox), turn the volume down so that you don’t play back audio at an uncomfortably high
level. Otherwise, turn the volume down on your monitoring system.

For more information about headphone and monitor connections and volume control on
your specific interface, refer to the guide that came with your system.

2 Start playback of the demo session in Pro Tools.

You can start and stop Pro Tools by pressing the Spacebar, or clicking the Play and Stop
buttons on-screen. (These buttons are located at the top of the Edit window; you can also
have them appear in their own Transport window by choosing Window > Transport.)

Stop Play Stop Play

000

Gid |J 0 ; : g N

Nudge J

Stop and Play buttons in Edit window (left) and Transport window (right)

3 While the session plays, increase the monitor level to a comfortable listening level.
On Mbox, turn the Master volume clockwise gradually.
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4 Use the zoom and Track view controls to zero in on different tracks.

Vertical Click to select the Zoomer tool and then drag-select to zoom in.
‘ (Double-click the Zoomer tool to zoom back out again)

s

Horizontal

Click the Horizontal and
Vertical Zoom buttons

to adjust size and length
of what is shown in
tracks
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5 Next, click the Window menu and choose Mix (Window > Mix). The Mix window shows tracks
in vertical channel strips (similar to an analog mixer).

Mix window —

Tracks

The Edit window and the Mix window are the two main work areas in Pro Tools. Throughout
the rest of this guide, you’ll see examples of both windows being used for different types of
production work.

6 Press the Spacebar or click the Stop button to stop playback.

7 When you’re through checking out the Demo Session, choose File > Close Session.
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Import a Track from a CD

This section shows your how to create a new Pro Tools session and then import a track from a
CD. You can create a new session when you first launch Pro Tools or even after you launch

Pro Tools.

To create a new session:

1 Choose File > New Session. If you currently have a session open, you will be prompted to save

any changes.

New Session

=5

@ Create Blank Session...

Session Parameters

Audio File Type:

_ Create Session from Template. ..

Sample Rate:

BWF (WAV)

(#2.1kHz

it Depth:
) 16Bit
@ 24Bit
() 32 it Float

[Clinterleaved

1/0 Settings:

(Last Used

e

New Session dialog

2 In the New Session dialog, choose Create Blank Session, then click OK.

3 In the Name the Session dialog, choose where you want to save the session, and then name

it and click Save.
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4 After Pro Tools opens the new session, choose Window > Edit to display the Edit Window.

Transport window

The Edit window, with the Transport window showing in the foreground

To import a track from CD:
1 Put the source CD into your computer’s CD/DVD drive.
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2 In Pro Tools, choose Window > Workspace to open the Workspace browser.

Workspace browser

3 In the Workspace browser, click the Audio CD Expand/Collapse icon to show the tracks on
the CD.

4 Click an item (track) to select a song on the CD.

Click the speaker icon to
audition a selected song;
press the Spacebar to
stop.
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5 Drag the item from the Workspace to the open area in the middle of the Edit window;
Pro Tools creates a new audio track containing the song. The song appears in its new track
where you let go of the mouse. The song also appears as a clip in the Clip list.

= Cip list

Audio Track

You can also drag items from the Workspace to the Clip List and then later drag them into the
track area. This lets you assemble a collection of audio clips and loops to use later in different
tracks or even the same track.

6 Close the Workspace browser, then press the Spacebar to begin playing back the song in
Pro Tools (see “Play and Listen” on page 4).

Q The Mbox and Mbox Pro interfaces both have a “Multi” button (located on the front panel
~ of the interface) that can be assigned to easily execute several functions in Pro Tools by
pressing it two different ways (Press and Release, Press and Hold). For example, you could
easily start and stop Pro Tools (as in our example) with the Multi button. For detailed
instructions on how to use this feature, see the guide that came with your interface.
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Make an Audio Edit

In this example, we’ll do a simple edit to change where a song starts. To show this, let’s begin
with a song where the drummer is heard “counting off” the tempo (“1...2...1.2.3..”) before
the song starts. Here’s what this song looks like in Pro Tools.

countoff song start waveforms

In the picture, the stereo waveformslet you visualize the different sections of the song. We can
take advantage of this “what you see is what you hear” aspect of Pro Tools to be able to
quickly silence the countoff by “trimming” the beginning of the song.
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To trim:
1 Click to select the Trim tool (located in the toolbar across the top of the Edit window).

2 Click in the track after the countoff and before the start of the song; you’ll see the cursor
display the Trim icon. Drag left or right to fine tune the location.

Trim tool

song start

submix_2minutes-01

E

For future reference, you can also “untrim” the song by dragging the song start back to the
left with the Trim tool. You’ll see that the previous audio (the countoff) is still there. This is
a small example of how Pro Tools lets you edit non-destructively.
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Record Yourself

This section shows how to connect a microphone and record yourself. Once you get
comfortable recording with a mic, you can go ahead and record yourself over the track you
imported in the last section. In this section, we’ll use an Mbox as the interface.

Connecting a Mic to an Interface

To hook up a microphone:
1 Depending on your Pro Tools audio interface, plug a mic into one of the Mic/Line inputs (or
DI inputs) of your Pro Tools audio interface.

o If your mic has an XLR cable, plug into a Mic/Line input.
~or-

« If your mic has a 1/4-inch cable, plug into a DI input.

Input 1
source selector
(Front/Rear button)

-3
HE® ®o

=

Connecting a mic to Mbox with an XLR cable
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2 Depending on your interface, you may need to select its physical input. For an Mbox, if
you're using the XLR connector on the back, press the Front/Rear button until it’s in the “in”
position. If your mic has a 1/4-inch cable and you’re using the 1/4-inch connector on the
front (one of the two instrument inputs), press the Front/Rear button until it’s in the “out”

position. See the guide that came with your system for more information.

Create a Track

Pro Tools tracks are where audio, MIDI and other elements get recorded and edited within a
session. Before you can record, you need to create one or more tracks.

To create an audio track and prepare it for recording:

1 Create a new session, or open an existing session. (See “Import a Track from a CD” on
page 7).

2 Choose Track > New.

3 To record from a single mic (as in our example), set the New Tracks dialog for 1 Mono
Audio Track, in Samples, and click Create.

Hew Tracks |

create | rew Moo * (Ao Track ¥ n [samols * o |

Creating a new mono audio track
If you want to record both inputs at once, create one or two new tracks depending on what
you’ve got plugged in and what you plan to record:

« To record two different sources (such as one vocal mic and one electric guitar), create 2
Mono audio tracks. This lets the two input signals be recorded simultaneously, and be
edited, processed, and balanced independently.

- or —
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« To record a two-channel stereo source (such as a stereo keyboard, or the left and right
outputs from a DJ mixer), create 1 Stereo audio track.

4 Make sure the Mix window is open by choosing Window > Mix.

5 In the middle of the new track’s channel strip, notice where it says “Analog 1 (Mono).” This
shows which Input channel (Input 1 or Input 2) is assigned to this track. (To specify a
different Input channel, click the Audio Input Path selector and choose the other channel.)

Audio Input Path selector —Esue B
T T
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Record Your Performance to a Track

To record an audio track:
1 Click the track’s Record Enable button.

= Record Enable button

Record enabling a track in the Mix window

2 Choose Track > Input Only Monitoring. This lets you listen to your incoming signal so you can
“set your levels.”

3 Sing or play into the mic. Watch the meter level in the Pro Tools track while you raise the
input gain on your Pro Tools audio interface. (Don’t move the on-screen fader to try and
adjust your input level because it isn’t going to have any affect; It’s only for adjusting your
listening level.) Turn the gain up until you see the on-screen track meter show green most of
the time, or yellow for louder passages.

Input 1 Gain (Mbox)

If the track meter shows red, gain is too high; lower the gain.
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If you barely see green in the track meter, gain is too low; raise the gain.

Track meter

4 In the toolbar (or in the Transport window) click the Return to Zero button to jump back
to the start of the session, then click the Record button. This tells Pro Tools that you’re happy
with your levels and are ready to record. Think of this as a “master” record enable button.

Return to Zero Record

[eoo

5 Choose Window > Edit so you can watch what happens when you record.
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6 When you are ready to start recording, click Play or press the Spacebar. To stop, press the
Spacebar or click Stop. Here’s what Pro Tools looks like after a track has been recorded and
the transport has been stopped.

Recording a vocal track

Q If you want to use a click track/metronome, see “Using a Click (Metronome)” on page 26.

Listen to Your Recording

To play back arecorded track:

1 Click the track’s Record Enable button again to take it out of Record mode.
2 Click Play in the Transport window or press the Spacebar to start playback.
3 When you want to stop, press the Spacebar or click Stop.
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Record More Tracks

To record another track:

1 Choose Track > New and create 1 Mono audio track.
2 Choose Track > Auto Input Monitoring.

3 In the new audio track, click its Input path selector and choose the same input (In 1) you
used before.

4 Next, click the track’s Record Enable button, just like you did on the first track.

5 In the Transport window, click the Return to Zero button to jump back to the start of the
session, then click the Record button (the button flashes) to arm Pro Tools for recording.
When you are ready to start recording, click Play or press the Spacebar.

6 Press the Spacebar again to stop playback.

Q Hard drives are one of the most important components of your Pro Tools system. For best
" performance, Avid recommends using an external hard drive for Pro Tools recording.
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Make a Beat

This section shows you how to work with Xpand!?, a plug-in you can use to make beats and
compose music.

The Xpand'?Virtual Instrument Plug-In

Xpand!? is a virtual instrument plug-in, which means it makes sound. Xpand!? is part of the Avid
Virtual Instruments plug-ins that comes free with Pro Tools. Xpand!? is installed with the
Avid Virtual Instruments installer. This installer is available on the Pro Tools Installer disc
and online from www.avid.com. For more information, see the Audio Plug-ins Guide.

Here’s how to start utilizing its many drum Kits, basses, strings, keyboards, horns, sound
effects and other sounds.

@ You can add all sorts of plug-ins to your system. Instrument plug-ins (like Xpand!?) make
~ sound. Processing plug-ins (such as those for reverb, EQ and compression) change your
sound.For more information on your plug-ins, see the Audio Plug-Ins Guide. This guide is
installed automatically during Pro Tools installation. A PDF only copy is available from
within Pro Tools: Help > Audio Plug-Ins Guide.

Set Up a Track
You add Xpand!? to your sessions by inserting it on a specific type of track called an
Instrument track.

To create a Instrument track for beats and composition:
1 Choose Track > New.

2 In the New Track dialog, click the pop-up menu that says Mono and choose Stereo, then click
the pop-up menu that shows Audio Track and choose Instrument Track. Leave the other settings
as they are and click Create.
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Boew Tracks -

|

Crwsle | | | rves [Hees ] | o Audo Tunck o (Segm. i (* |
Aot

Mastes Facer Concel | [_Ceme ]

L VEA Mhemer |
L
Vites Tuack

Creating a stereo Instrument track

3 Choose Window > Mix to display the Mix window.
4 Click the track Insert selector near the top of the Instrument track and choose Xpand!?
from the Instrument sub-menu.

Insert —=
selector mutichared pgrn b

Xpand!?
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5 Now let’s load a sound. Click the Librarian menu (<factory default>) and choose a preset from

t

he Loops sub-menu. Presets are pre-configured settings files, and they’re a great way to see

examples of what a plug-in can do.

= 11 Soft Leads
m 17 Hard Leads
& 13 Acoustic Piano
= 14 Pianos + Clav

= 15 0rgans
s 16 Strings
=17 Yocals
Click the Librarian menu st e
to see the list of presets, =20 pells
then choose an item from 8
= 22 Ethnic
a sub-menu. 23 Hits

m 24 Synth Basses
25 Basses
= 26 Drums

m 27 Percussion

R =28 Loops

6 Make music by doing one of the following:

22

« If you have a MIDI controller connected, you can record yourself playing Xpand!2.
For more information see “Composing with a MIDI Controller/Keyboard” on page 29.

—or —

« Create MIDI notes using the mouse. To see an example of how you can compose without
a MIDI controller, “Composing without a MIDI Controller” on page 23.
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Composing without a MIDI Controller

You can make beats and compose in Pro Tools using just the mouse.

To create a note:

1 Close or move the Xpand!? plug-in window, then choose Window > Edit so you can see the
Instrument track in the Edit window.

2 Click to select the Pencil tool (located in the toolbar across the top of the Edit window).

Pencil tool

3 Select View > Rulers > Bars:Beats to add the Bars|Beats ruler.

4 Click the Ruler View selector to select Bars|Beats.

Selecting Bars|Beats

Ruler View selector in the Edit window

5 In the Edit window, select Grid from the Edit mode buttons.

Grid mode enabled
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(¥ Make sure you have Grid mode enabled. When you draw in your drum (and other) notes
in Grid mode, they are in time with the session Tempo and Bar|Beat map.

6 Click the Track View selector for the track and select the Notes format from the menu.

Instrument track
in Notes

7 Now click in the main Instrument track to “pencil in” a note.

note

The small horizontal bar created with each mouse click is a MIDI note. The location and length
of each note determines when, and for how long, you’ll hear the sound. Since we’re using a
Loop preset in this example, we need to edit this note so we can hear the complete loop of the
Xpand!? preset.
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Editing MIDI Notes

To edit a MIDI note:

1 Click to select the Trim tool (located in the toolbar across the top of the Edit window), and
then use it in your Instrument track to drag the right edge of the MIDI note out to the right
to make it longer. This leaves the note selected (highlighted).

|

|
| e
= ||

Trim tool being used in a track

2 Press the Spacebar to start playback, which will start from the current selection (in this
case, the MIDI note we lengthened). You should hear the drum loop play for the duration of
the MIDI note.

Using a loop is one fast way to get a beat going, and you can use the same basic techniques to
quickly build a beat piece-by-piece too.

To compose a beat from scratch:
1 Repeat the previous steps to create a stereo Instrument track and insert Xpand!? on it.

2 Instead of choosing a Loop preset, choose something from the Drums sub-menu.
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3 Now, pencil some notes in on the new drums track. Here’s what our example session looks
like after we add another Xpand!? track to the loop track we set up previously.

One long note (for a loop)

Five different notes (kick, snares, and other)

(ETETE]

4 To add a bass line, create another track, insert Xpand!z, then load up a bass tone.

One more thing: This example showed how to manually enter and edit notes. For a more
musical way to compose, lots of people use an external MIDI controller (such as a MIDI
keyboard) to let them play and perform instead of only writing and editing with the mouse.
If you want to learn how to do this, see “Composing with a MIDI Controller/Keyboard” on
page 29

Using a Click (Metronome)

A click track (also known as a metronome) gives you a steady time reference while recording
tracks. Pro Tools lets you create a specialized click track that comes with a the Click plug-in
already inserted on it.

To quickly create a Click track in a new session:

m Choose Track > Create Click Track.

To use aclick track:
1 Choose View > Mix Window to display the Mix window.
2 At the top of the track, select the Click plug-in.
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3 In the Click plug-in window, click the Librarian menu and pick a sound. You can pick a
cowbell, sidestick, or other common click sounds.

| INSERTS A-E

(] ciox

Librarian menu

DIGIRACHK

Selecting a Click Sound

4 Select View > Transport > MIDI Controls to view the MIDI controls in the Transport Window.
5 Click the Metronome Click button so it’s highlighted blue.

000

6 Now click Play in the Transport window or press the Spacebar to listen to the click.
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To silence the click track:

m Do one of the following:
o Mute the Click track by clicking the M (Mute) button on the Click track.
—or-

« In the Transport window, deselect the Metronome Click button (so it is not highlighted
blue) to silence the track during playback. Also deselect the Count Off button (so it's not
highlighted) to turn off the Count Off.

Setting the Tempo

You can specify the session tempo to speed up or slow down your song.

To adjust the tempo, do the following:

1 Choose View > Rulers > Tempo. See where it says “Tempo” in the Edit window? Click on the
plus symbol (+) that appears next to it. Then type the tempo you want in the Tempo Change
window and click OK.

’7 Add Tempo Change symbol (+)

tart
2 o’ -
271'2)'502 7 = —
B a

Tempo Change

™ Snap To Bar

1/ 1|/ 000

spm: | FEI.000G Default tempo is 120 BPM

Resolution: | |

Cancel

Location:
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2 Press the Spacebar or click the Play button to listen to your click play back at a different
speed. Repeat the previous steps if you need to enter a different tempo.

3 Press the Spacebar again or click Stop when you’re done.

Composing with a MIDI Controller/Keyboard
What is MIDI?

MIDI (Musical Instrument Digital Interface) data isn’t audio, and it has no sound of its own.
MIDI is just a way for musical devices like virtual instrument plug-ins, MIDI controllers, and
MIDI sequencers to talk to one another.

Hardware MIDI instruments are connected using MIDI cables to the MIDI inputs and outputs
on your audio interface or MIDI interface. Virtual instruments are inserted as plug-ins on
Instrument tracks in Pro Tools and accessed directly from within Pro Tools.

Make Beats and Compose with a MIDI Controller

Here we’ll show you how to compose with a MIDI controller/keyboard instead of a mouse.

To record MIDI on an Instrument Track:

1 Make sure your MIDI controller/keyboard is connected either to a MIDI interface with
MIDI cables or directly to your computer with a USB cable.

2 Repeat the steps to create a stereo Instrument track and insert Xpand!? on it (see “Make a
Beat” on page 20).

3 Select a bass preset (also known as a “patch”).
4 Select Options > MIDI Thru. (Verify that MIDI Thru is checked; if not, select it.)
5 Click the Record Enable button to enable the Instrument track for MIDI recording.

6 In the Transport window, click Return to Zero to start recording from the beginning of the
session. You can also record to a selection in a track or from the cursor location in the Edit
window.
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7 Click the Record button.
8 Now play your MIDI controller/keyboard and hear the bass sound.

9 When you are ready to start recording, click Play or press the Spacebar. To stop, click Stop
or press the Spacebar.

MIDI data in the Instrument track

10 Click the track Record button again to take it out of record enable and play back what you
just recorded.

See the Pro Tools Reference Guide (Help > Pro Tools Reference Guide) to learn more about Loop
Playback, and how you can apply all sorts of other musical treatments to your rhythms,
sounds, and patterns.

Mix and Change Your Sounds

Your Pro Tools system comes supplied with a wealth of plug-ins that you can use to change
the sounds you’ve recorded. This section shows two examples of how to use plug-ins to
process your sound. The first example shows you how to apply compression to audio on one
track. The second example shows how to apply reverb across multiple tracks. The plug-ins
used here are part of the Avid Effects suite of plug-ins, which are installed with Pro Tools.
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Compression
Compression can help smooth the dynamics of a track (making your soft and loud parts
sound less uneven). It can also make a vocal performance sound more intimate.

To apply compression to a track:

1 Choose Window > Mix.

2 In the top of a track that has audio (or MIDI), click the first Track Insert selector and
choose plug-in, Dynamics, and then Compressor/Limiter Dyn 3 (mono) from the Dynamics sub-
menu. Pro Tools inserts the Dynamics 3 Compressor/Limiter plug-in on your plug-in
Dynamics sub-menu and opens its plug-in window.

Insert
selector

-
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3 In the plug-in window, click the Librarian menu (shown below) and choose an available
Settings File (preset) from the list.

Librarian
menu

4 Press the Spacebar to start playback. Listen to how the sound has changed.

5 Choose other presets and you can hear what their settings do to sound. Try out different
plug-ins to start learning about the different colors of sound you have at your disposal. (The
Audio Plug-ins Guide is a great place to learn more about compressors, limiters, EQs, and other
types of processing.)

6 Press the Spacebar again to stop playback.
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Reverb

Reverb is a great effect for vocals. It can make you sound like you're in a big concert hall or
small recording booth.One of the best ways to incorporate reverb in your mix is in a “send-
and-return” configuration. Send/return makes it easy to send multiple vocal tracks or
instruments to and through the same single reverb effect.

To apply reverb on one or more tracks:
1 Choose Window > Mix.

2 Click the Send selector on your vocal track as shown below and choose Bus 1-2.

AT b

Send A —
selector
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3 Choose Track > New, and set it to create 1 stereo Auxiliary Input track, then click Create.

Y An Auxiliary Input track is a type of track you can use to collect sound from other tracks,
then apply an effect (such as reverb).
4 On the new Auxiliary Input track you just added, do the following:
« Click the Track Insert selector and choose D-Verb from the Reverb sub-menu.

« Click the Audio Input Track selector and choose Bus 1-2. This sets the Auxiliary Input
track to receive audio from other tracks (such as your vocal tracks).

Insert
selector

Audio Input
Track Selector
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5 Click the Send assignment on your vocal track to open the Send Output window.

Raise the Send fader

6 Press the Spacebar and slowly raise the small fader in the Send Output window. This adjusts
how much of the vocal track you are sending to D-Verb (on the Auxiliary Input track).

7 Keep playing and listening, and check out different D-Verb settings. Repeat this section’s
basic instructions to try out a delay (echo), chorus, flanger, or other type of effects plug-ins.
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Fade Out the End of the Song

To put the finishing touch on a song, it’s sometimes nice to go with the classic fade out. Here’s
an example of how to use mix automation to fade out a track. (There are many other ways to
create fades. See the Pro Tools Reference Guide.)

To do a fade out (using Pro Tools automation):
1 In order to do a fade out, add a Master Fader track.
2 Click to select the Grabber tool (located in the toolbar across the top of the Edit window).

Grabber tool

3 In the Master Fader track, click with the Grabber tool at the place that you'd like the fade
to start. This creates a white dot or “breakpoint.”

First breakpoint
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4 Drag down with the Grabber at some point later in time (after the first breakpoint).

Creating a fade

5 Now click in the Master Fader track to place the cursor where you want to audition your
fade.

6 Press the Spacebar to hear the section and the results of your fade.

You can also edit breakpoint automation with many of the same tools we use to edit audio
(such as the Pencil, the Grabber, and the Trim). You can learn more about how to record and
edit your control moves in the Pro Tools Reference Guide.

Get Your Music Out to the World

After you’ve finished recording and editing tracks in a Pro Tools session, you’re ready to mix
down. You can use the Bounce to Disk feature to combine all the tracks that make up a session
into a single “master” audio file to share with the world.
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To create a stereo master from a session:
1 Click to select the Selector tool (located in the toolbar across the top of the Edit window).

Selector tool

2 Use the Selector to select the length of the session in the Timeline (or on a track).
If you don’t make a selection, your entire session will bounce from start to finish.

T+ Timeline

Session audio selected
and ready to
Bounce to Disk

3 Choose File > Bounce to > Disk.
4 In the Bounce dialog, do the following to create an MP3:

« For the Bounce Source select the main output path for you mix. This is the path shown in
the Audio Output Path Selector in your tracks.

« Select MP3 for the File Type. This gives you a stereo file.
« Select Interleaved for the Format. This is the same sample rate as audio on CDs.

« Select 44.1 kHz for the Sample Rate.
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« Enable Add to iTunes Library if you want your mix to appear in your iTunes library, where
it can be burned to CD, or loaded onto a personal audio player.

« Enable Share with SoundCloud if you want to share your mix with SoundCloud, a social

audio sharing site that lets you feature your tracks or playlists on social networks (such
as Twitter, Facebook, and Google+).

« Select Convert after Bounce

5 Click Bounce.

Q For more information about Bounce to Disk, see the Pro Tools Reference Guide.

Bounce ——
Bource s B ) =
P Ty w1 =
mat ]
SaCusy

e )

Comermer. oty

Bounce dialog (shown set to create an MP3)

6 When you export or bounce to MP3 format, the MP3 dialog appears and you can set several
options. To learn more about these options, see the Pro Tools Reference Guide.
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MP3 dialog

7 When you have set your options, click OK.

8 In the Save dialog, name your bounce and pick where it should be saved, then click Save.
Pro Tools begins bouncing to disk. Pro Tools bounces are done in real time, so you hear
playback of your mix during the bounce process. You cannot adjust any Pro Tools controls
during a bounce).

After Mixdown, Mastering

After the bounce is completed, your audio will be available for use in the format you've
chosen. Depending on the options you've set, your audio may also be sent to your iTunes
library or SoundCloud account.

\@ Listening to a reference mix in an environment other than your studio is a time-tested way
to hear how your mix translates to other systems and listening environments.

Learn More

We hope this quick introduction has inspired you to make music with Pro Tools. To learn
more about any of the topics presented, check out Online Help in Pro Tools (Help > Pro Tools
Help). Search for any terms you’re curious about and read all about it.
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L _ VEA Mhemer
[ ——- L Tk
Viedeo Tanck

ATUFADAVAROIVXY - bS5y OZEERT D

3 [D4 Y RI] (Window) > [Ew I R] (Mix) Z#ERLT [Ty 7 A] Mix) V4 Y R EXRRLET,
AAYAMINAY L« b IV IDEDH[IEHZ Ty T A= LI E—ETU v L,
AYVALPYVAY S YT X = a—5 [Xpand!?] ZEIRLET,
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52CTYUYREO—RLET, 47TV + A=a— (< HEROFINIEE (factory default) >)
ZIVY I L V=T DY TAZa—h57)y FEBRLET, ULy PETPHRETATL
27 7A4NVT. TNENDT T T4 2 OBRER A S [ DICIFHICHIE X T,

=11 Soft Leads

m 12 Hard Leads

= 13 Acoustic Piano
= 14 E Pianos + Clay
& 15 Organs

= 16 Strings

m 17 vocals

18 Brass + Woodwind
=19 Mallets

20 Bells

=21 Guitars

m 22 Ethnic

23 Hits

m 24 Synth Basses
25 Basses

= 26 Drums

m 27 Percussion
=28 Loops

= 29 Multitimbral

= pand! 1.0

6LLFD1D%ZIT> CERZHIELET,

« MIDIZY FEA—=F—hEHEEINTONE, Xpand?ZHEEZ L TCWATHSEZLI—F 1 V7
TEFET, LW 69X=YD MIDIa Y bua—5— | F—R— REMi> TIEHT 2] %
TELEEW,

EES

o YUREMSTMIDI / — b Z{ERLE T, MIDI 3> b a—5—%2{bFIfElh T % flic D0
T, 63X—YD TMIDI 2> ba—5—%Z{ibFIfFid 2] ZTELI LT,
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MIDIdY bO-5—ZFEDFICEHMTS
XY RAEFZM ST, Pro Tools TE— M Z{EM LIz DIEMIL7cD T2 L TEET,

/=T BICS :

1XpandP DTS5 A4« U4 Y RUZBHLZDBHLTHS, [D1 Y RI] (Window) > [fRE]
(Edit) ZIRL. fET 4 Y RIIKA VA MY VAV S « bTIv I RBRETET,

2RV V=)V (HET4 Y RTDO—F LDV —IUN—IcHB) BTy I UTHEIRLET,

NVYI-Y—=Ib

3 [Ea—1] (view) > Ub—3—1] (Rulers) > UI\&i : E— K] (Bars : Beats) Z#R L. [/hi|€— ]
W—F—7ZBmL£9,

4N—F— - Ca— - ELYE—%2 w5 LT UG E— R (Bars : Beats) ZHRLE T,
1D | D

HRE] VY RYDI—5— Ea—- tLosy—
5 [fk] Y1 Y FYOREE—F - FE A5 [JUw K] (Grid) ZHEINL £ T,

JUy K- E—RER

@'7UvF'%~Fﬁﬁ%E&onéCt%%%bi?oEUVF-%HFTFEA%%Q
o —bEE L, S —RERyyarvoF U REN [ vy FIcAbESNET,
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6 %UTB TV IDITIYICa— LI E—I Yy L, A=Za—Nn5 [/—F] (Notes)
DT A=<y bEERLET,

JUwILThSYIELI—D
Ry TPy IAZ1—BRR -

[/—hK] EXTHRR
TNTVDAI VA b
1172070 D = B

TITTALYDA VALY AY S« bIw oIV I LT/ — e EEAN] £7,

RYRZEI VY 7§ 3 GINELENZNELKFON=PMIDI / — b+ TT, ZRZThD ./ — FDfi
EERTICEST, WD, ENLKBVOMYY Y PN ZAZ00MRED 9, ZOfITEIL—T
DTV Y FEMEALTNEDT, XpandP DTV 2y FOFEREV—TNETZBEL5I1C, 2D/ —
F LT H2R0ENDH D T,
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MIDI /= MERET D

MIDI /— M ERETBIC(S

1 [#%] (Bdit) Vo Y FY EHOY—VN—ILHB PV L -V —)bZ2 7 )y 7 LTEIRL TN S,
AVARINVAY - FTv I TR LY —)VEMES>TMIDIO/ — FDAEHZEGTTAIC RSy 7
LCEZMELET, TOBFICED, N4 T4 PRRENL/ —PRBERENEFLEDET,

rSwoTEDN
TWaS UL Y=L

2 AR=ZN—ZH U THAEZHET 5 & BEEREN (Cofitik, MELzMIDI/—F) »
SHAENHED LY, MIDI/ — FOEZRTF, FIL - )V—TOHENEZET,

W—T RS EHICE— 2RI B LN TEETD, ALEAT V= I 2flioT1DTDD
C— M RRERT AL TEET,
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RS E— ME{ERITBICTIE

1RO FIRICHE> T AT LADA VARV AY b bS5 7 2B L. Xpand 2 Z AL E T,
2V=TDOTVty bEERTEZRDYIC. RILDYTRAZa—n5Y—LEBERLET,
BHHOFTL - bIv TRV IIIVT/ — b Z2#MEET, DCRELIV—T - F Ty Uic,
MO Xpand!? b Sy Iy EMAZE, LTFOLIICHEDET,

1 DDRE(V—THA)

5 DDEBDFE(F Y I ART . ZDfth)

|
[ EEEEEf]

4R—Z - FTAVEMABITE, Hlhk b Ty 7 E2ERLTXpand?ZFALTH S, R—AEE
O—RLET,

TYRAYE COFITIE, =27V T/ —bEANLUTHRET 2 HEEFHHLET, Ko EHXK
7 Fih Tz RO T, 2L OA—Y =D T A& > I Fll - FEFEDD D IC MIDI F—FR—
R EDWBENTEZ/MIIMIDIZY Fa—F—ZHHLTVET, TDHFIECDVTIEDNTHE
L, 69X=YD TMIDI Ay ba—F— [ F—KR—Fzflio TEIMT 2] ZTSRIEZE 0,

Uy (AbO/—L) ZERTSD

Vw7« bTw s (AR —L] EEMENET) F. bT v 7 OEEHICERERS IR
(7VR) ZFRLUET, Pro Tools iCi&, POHMAENIIV Y Y - TS TLUBMFELTHED, &
HOIVw T« bIw I RERTEZENTEET,

Rty Ya THBICOVYD « FSYIEERTBICIE :

m [R5 ] (Track) > (DU v I +S5 v U %#EM] (Create Click Track) Z#RL X9,

JUvT s FSYIRERTBICE :

1 [®RR] (View) > [EvIR] Mix) V4 Y FYZERLTIV IR - U Y RUZRRLET,
2T ID—FKEDI VY - TS TA U EBRIRLET,
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3TV T - TI3TAY T4V RITIATIY « AZa—%7 Vv oL, YUV FEBRLET,
ANV, BARAT 4w 7 ZOM—RINGE TV Y 7« T RNERTEET,

SATIS5U—XZa—

DIGIRACHK

Uy IBERIRT 2
4 [RR] (View) > [NS5 Y ZK— K] (Transport) > [MIDI 3~ kO—JL] (MIDI Controls) %3 L.
FIYAR=F T4 Y RYICMIDIOY ba—)LEXERLET,

5 [A+v/—L-27VUw 7] (Metronome Click) "% > %E7 Vw7 d2L, RAYHBEF@TNA
I ERRENE T,

L Ll

4
oo

©
=N

6TCCrIVAR=b U Y RO [HE] RE2ZEIVYITEN, AR=ZXN=ZH#H LT,
TV I EENTHELL S,
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JUvT s FSYIBRBEETBICIE :

8 LFOWTNOOEIEZITOET ¢
e JUW I b IvIOMRa—MAREYEIYVY I L. VU YbTwv I EIa—bFLET,
EJ RS
c [FTYRE=R] T Y RYT, TLANy ZHUC [X b0/ —h 71Uy 5] KRR RIUR

B (HEL<NATA PENTOERWVIREBID) LET, [(AV Y A T] REVZERER ON1 5
AFENTOERWVIREID) LT, AV Y AT ZATICLET,

FURERETD
Yy yavOFUREFELT, MOMESELEZBTENTEET,

FURERETBICBUTETVET :

1 [&R] (View) > Ub—35—1 (Rulers) > [FV K] (Tempo) Z#IRL £9, [HH] (Edit) v+ >~
KD [Tempo) LERENMBENNNDETH, ZORICHETITA (+) X—I &I U
LET, R, TYREEY 4 Y RYTHEDOTVHREAN L, [OKI 22Uy 7 LET,

’7 T VIREEDIES (+) ZEM

27| 2| 502 - Ea =

Lgngts Nudge |

Tempo Change

™ Snap To Bar

Location: 1/ 1|/ 000

oom: [ BB 000c F774)L bOF VKl 120BP
———h ]

Cancel @
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2 ANR=AN=Z2fig . [BE] K227V v LT, Bigx28EDOI Yy 7 EZENTHE
Lo, BDTYREZANT 2581, LIlOFIHZEOIELET,

BHMENT T LIcb, HEAXR—ZN=2dh, [Fi] 27V v I LET,

MIDI 3> bO—-5—/F—K— FE#E>THEMTSD

MIDI &%

MIDI (Musical Instrument Digital Interface) 7— &4+ —7 14 TidZ% <, MIDIEAICY D >~
FRHZDITREHD A, MIDIE, N—F v )b+ f VALY VAV - TF55 4 MIDI2
YhBu—F—, MIDI¥—7 Y —Ix EDOERMEE THWICHRZ T 512D DOFETT,
N=RTLT7DMIDIA VAL A M, MIDI’f-i;L%{d:’aT?r—-?‘Hr AV HE—T r—
AFEIEMIDI A > % —7 2 — XD MIDI A FIc i LET, N—F v )b« A VAR IV AY
MET S5 42 UTProTools DAY ARy )L AT« bTw ZIH AT N, Pro Tools N TE
BEENET,

MIDIaY bO—-5—T{Ehd S

TR RYADORDDICMIDI 2 bua—F—/F—KR— FZ2li> TEMNT 2 HECDNTHA
LEd,

AVZARYIWAY S« FSYIICMIDIZLI=F4 VI FTBICIE :

1IMIDIaY bE—F—/F—R—=KH»N (MIDI7—7)VTC) MIDI A > X —7 = — Al F/zix (USB
=TT EHEI Va2l ERENTVA T 2R LET,

2 WRDOFMECH ST, AT LADA YAV AV b+ Ty 7 ZER L. Xpand? ZHFHALET
(60R—Y D TE—+EERT 51 2B,

3 My F ] EMENTVER—=R « Uty FZEIRLET,

4 [#7¥ 3] (Options) > [MIDI ZJL—]1 (MIDI Thru) Z#R L £9, (IMIDI ZJL—1 (MIDI Thru)

MFIv7ENTVBLZHRALET, Fzv 7 ENTORITNEEIRLET,)

5 [La—R] RV 7V 7 LT AYARYIVAY S« bTIy 7 TMIDILI—T 1 V5 %]

REICLE T,

6 FTIVAR—F U4 YFYT RHWIETERL] 227Uy LT, By yayoRrrbLa—

T4 YT BLET, MEY AV RYDO Ty /O, BIRLERHFANICLI—T oY F LD,
—VIENS L O—T 4 VBT S E TEET,
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7 [La—FR] Ravz7Vv 7 LET,
8ZZTMIDIaY ba—F— |F—R—FZHEEL T, X=X+ PIVREENTHEL LI,

9 La—7 1 YIUBROME N TERS, [HAE] 27V v I 35h, AX=ZAN—Z#MLET, £k
TRIE, U] 22V v o dHh, AR=ZAN—ZHLET,

AVZARSIAY B - RS YHDMIDIF—%
0L5—E+Sv oo [La—F] K22Z7Vy /7 LTLa—F - FZMERL, KELL
A—=F 4 YT LINEZTBELET,

=T« FLANy 7R Zh, 7Y R, SE—VOERAEICDOWTEL L 1E. [Pro Tools Y 7 7
LY ZXHA K] (INVF] > [Pro Tools U7 7 LY ZAHA R]) BTV,

YOV RESYIR. BETD

Pro Tools VAT LIclk, LaA—F 4 Y7 LYY Y REEHT B OO X TS T A VN
BLTVWET, 2OEIYayTER VIV RENTLT22DDT T 54O )% 2 DOHITH
HLET, BUIOHIE1IDDRS Yy I LA —F o A~ar T Ly arrzildsiEERLET,
2HEHOBNIERDO N T Zicbleo TUN—T RN T 25152 RLET, CTTHEMNTZ T
4 V&, Pro Tools & Hic 4 > A b—)LE N3 Avid Effects 7574 > D—H T,
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avJjuvyvyay

aryFryrarvid, rIvIDOXALFIVARAL—ALLEY (FORKEVETIALhENE
CAEEDE I LET), R—AIVOY Iy RERIZ5ED1DTT,
FSyoIROVTLyYaVEBATSICER :

1 [D« Y RU1 (Window) > [Sv T R] (Mix) Z#ERLET,

24 =744 (£ 3MIDD B2 LTy /O—FLOBYIDO T vV « L —b - LT &Z—
Z#27Vv o UL, 7T 54O [Dynamics] % # R L. [Dynamics] ¥ 7 X = 2 — » 5

[Compressor/Limiter Dyn 3 (mono)] Z#RL 3, 755+ D [Dynamics] ¥ 7 X =2 —D
[Dynamics 3 Compressor/Limiter] 7Z 714 YHfiAEN, TI53T 42 - o4 VFUDBHEET,

Pro Tools~&5Z% 71



3T A4Y T4V RITITAT S « XAZa— (FRD) Z27V vy 7L, YA SHMNERE
T7AN (FUEy ) O1DOEERLET,

Preset

SAISUTY- : L ot )P

RTAS

AZa—

A AR=ZAN—ZM L THAEZHBLET, EDRRICT T Y FRZD S EhEENTAHATIZI N,
5Ty hEBERL, TNTNORETY I Y RPEDXIICENLT RN THEL L I,
DT EERT S TA VR LT, BIRLET S TAVOBFOOENEE LTI ZET D,
(A —=F 4« TS50« AR TR, avTLy¥—, VUIvx— EQ. TOMIFIERT
Oty Y Y IOV TOFMZSHL TVET )

6 MLz (Fihd B, HEAR—ZAN—ZLEXT,
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YnN=7

UN=TW@ER=IIVICH L TRERIRN DD T, UNN=T W&, VAF—DREHIVY—1] -
F—IVRNEHZLA—=FT 4 V7 + T—ADHIKVE LKL EIEET, TV T ARV N—=T %5
M 3iciE Ty R&U A=V BEMELTVET, BV R/ VA=V EMS & EHOR—-HL
RAVANY VAV I EFECHE—DUN—=T « 7 =27 bAHHICEZ T N TEET,

1DFEREBD NS Y I ETUN-T%BRATSICIE :
1 [9+4YRY] (Window) > [Sv I R] (Mix) ZERL £7,

2UFIERET &SI, A=A +Iv oDty F -y EZ—%IY vy L, [Bus1-2] Z#ERNL
£,
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3 [FS5v ] (Track) > [#R] (New) ZHR L. [1 AT LA AUXA YT v b FTv 7] BERE
NBE5RAEL. [fFRL] (Create) Z7 Vv I LET,

‘@'MM477VF'F?vﬁH\@@@ﬁ@b?vﬁ#%ﬁﬁyF%%bfl717P(UN—
T E) BT EEHIFS Ty VT,
4BIMUEHHAUX A YTy b - b 7T URZITVWET,
e FIVT AT —b LI R—ZIY YT L, UNR=TDYFTAZa—n5 [D-Verb] %z
RLUET,
o A—T 4K ATV IV LI E—EIY YL, [Bus1-2] BERLET, Th
TMHDONZv Y (R=A - +FvokE) PoA—T+ A ZZETEEI AUXA YTy b -
FowINREENET,

L=k
wLos—

T—TA4F -
ATy k-
JAV.SE 4 V27
g_
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S5R=AN - +Iv T LD [RYF] THA VAV Ry L, [V R TYN Ty ] Y
FOZHEET,

YR TI—-5-%ZLIFD

6 AR=ZN—=ZHL, [¥YFT7IPTY ] Ut Y RYDNELT 2 —LE—%D>H LTFET,
TNTR=H) - +Tv o EENSS5VD-Verb (AUXA YT b+ bIv o) N#EBShEiiEL
£,

7 REREZENS, D-Verb DHIOREZIMEELTAHAEL X S, TORY Y 3 YOREATFIEZED
BEL, T4Lb— (za—), a—FRA, 75V r—, TOMDRXATDLTI =V b - TS A4V %
MLTHELE D,
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HOREDT T—R7I b

I EENRSDT 2 —F7 U FTHABRDZOERNTLLE S, TT TR, IVIA A —FXA—
varvkffioT, bIwv I ET—FRT7 U NIEZHEEZHALET, (72— RZEERT S5
ficE VWA NAELH D ET, MProToolsV 77 LV X « A Rl ZTHBIMLIEZET0,)

Tx—R7I TSI (Pro Tools DF— kA=Y 3V %EFEDT) :

17x—R7YFF3ICE, YAZR— - Txz—X—- - bIvrZBMLET,

20N — =)l FHETV AV RTDO—FLOYV—IUN—IcHB) 7V v I LU TEIRLET,

ISN=-Y—=)b

3XAA—+Tx—H—+ bIvIT, Jz—RERBLIEWEFiZ T IN— V=)L TIV v
LET, ThT ITL—=URAV M) (V) BMERENhET,

BHOOITL—oR1V b
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41%2005 RHIDTL—0 KAV D% ZTIN—TFIv I ULTFFEI,

J1— REERTS

EXAA— T x—H—++Iv %IV v I L, Jz—FZilllid3MBEICH—VIVEBEET,
6 AR—AN—ZML T, 7z— FOMREHAEL £9,

RYVW TIN—= PIR—HEX—TFT o A EHEET DM TEIERY—ILT, TL—
JRAVE oA — b A=V aVEHETZENTEET, avba—LoFEolLa—F 45
ERRESTIECDVTIEDWTFELL I, MProTools V 77 LY ANA R Z#TE L ZEW,
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SBT-DEHZHRN

ProToolsty > a YD bIv /DL IA—FT 4 VT EMEMETLEL, WEVWEKIVIX ATV
TS [TARATWNT V] RIS L, TXRTDO Ty 7 EHIBAEDE T, e TiFTE
51200 [RAZ—1 A—F 44« T7AIVPERTEET,
tyYavhSAFTULFADIRAI—EERTBICIS :

1EL 78— V=)L FETA Y RIDO—-FLOY—ILN—=cHB) Z7V v 7 L TGRRLET,

Loy — Y-

2R LI RZ—RMEoTEALIAY (R Ty ) Oy ya YORSKFEIRLE ], ERL
BRI EE. Ly Y a YREDNDN KD XTNAY Y RAENET,

Ll N

BRENT [T RTITN
DVR] DEBHTER
vy avoF—44
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3 [Z74)] (File) > XYV R] (Bounce to) > [T« 2] (Disk) Z#ERL X7,
4 [/ 2] (Bounce) XA 70T, LLF%ZTT>TMP3Z/ERLE T,

[\~ 2 Y—2R] (Bounce Source) ICIEI Y 7 ADRAALY « TR Ty b« ISAZBEIRLET,
CNEFITvID[F—=F4F - 7IORTy - JXZX- LI %— ] (Audio Output Path Selector)
ICERENTVBIRATT,

[T74IL 1471 (File Type) £ LT IMP3] Z#IRL EJ, TNTAT LA « 77 A )VIMERK
EX eSS

[T#—< v k] (Format) & LT [«4>Y%—U—T1 (Interleaved) Z#E RN L £9, ThiECD LD
F—=F A LAY TIVL—FTT,

[V T7ILL— K] (Sample Rate) & LT [44.1kHz] Z#RL £ 7,

WY R, CDNPEVTZ D=V F ) e A —F 144 « TL—F¥— LIica— R T&% Tunes 71 7
FV—ICERLIEWE A [ITunes 51475 U—~&1M] (Add to iTunes Library)Z4 I LE T,

YU RE, V= %)V Xy bT—7 (Twitter. Facebook. Google+ 7% &) LI T v 7T
LAY X %ZNTE % SoundCloud TH A L 72 W H1E [SoundCloud T#H%A] (Share with
SoundCloud) 24 IcLX 9,

[N > Z#ICZEHR] (Convert after Bounce) Zi#IRL £9,
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5 XD Y2R] (Bounce) 27V w o/ LET,

G 154 221089 v 2] 1IEDWTR LS, [Pro Tools U 7 7 LY A + #4 KI % CHHEL
rE,

[NOVR] 94707 (MP37%Z{ERY % & EDH))

6MP3 74— PALIAR—FELEINT AT E L ERZ, IMP3] XA 70T BNEREIN, WV
{OWDA Ty a VR ETEET, ThHDL T g /e DVTEELL X, MPro ToolsV 7 7 L
VA ALK ZTBRIEET D,

[MP3] #4705
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TATyarvEBERLES [OKl 227w 7 LET,

8 [fR17] (Save) X4 7/ CHiiZz AN L. RIFGMZIREL THh 5. [FE] (Save) 227U v 7
LET, Pro Tools N7 4 AT ANDNY Y AZFE L E T, Pro Tools DN 2 &V 7 )V 2 A LTI
DNNT YAy V ZADT L ANy I DEEC Z 9, /73T~ AH1ld Pro Tools D I > k1 —
VIR TE £ A,

SYIRIIIEDIAIVIY
NG UAWET LS, BIRLIET7+—<y b CA—T A AN TEET, RELEEA TV a v
ICE->T, =T 1A% iTunes 74 75V — SoundCloud D7 17 ¥ hA\KEB T L& TEET,

G AXTADAOBETY 77 LY ADEBOTAB L, OV AT LDV A=Y FRET
VI AMEDES ILED B EMAT BT LN TEET,

ES5CED
T DHA RHPro Tools T2 & HET 2 EO—NcHENEFENTT, TTTWO EFrEY

U ELICHET WK, Pro Tools DA > A > « NJVT ([NLVT] > [Pro Tools NLT) % TSR
LISV, MLDHZHEZHRRL T, #llzBHA < EE W,
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